تبلیغات در ترفندستان
بازیابی اطلاعات هارد
+ ارسال تاپیک جدید
نمایش نتایج: از 1 به 5 از 5

موضوع: ارسال نشدن SMS فقط به یک شماره

  1. #1

    پیش فرض ارسال نشدن SMS فقط به یک شماره

    سلام من به یکی از خط های ایرانسل نمیتونم اس ام اس بزنم ...ینی ارسال میشه و گزارش تحویل هم میاد ولی دریافت نمیشه به اون خط
  2. #2
    تاریخ عضویت
    Jan 2014
    پست‌ها
    11,332

    360-Internet-Security Cyberfox Windows-10 Irancell
    نوع و سرعت اینترنت: Wireless-2 Mb/S
    سپاس (اهدایی)
    17018
    سپاس (دریافتی)
    16822
    نوشته ‌های وبلاگ
    37

    پیش فرض

    نقل قول نوشته اصلی توسط هانیه توکلیان [تنها اعضای سایت قادر به دیدن لینک‌ها هستند. ]
    سلام من به یکی از خط های ایرانسل نمیتونم اس ام اس بزنم ...ینی ارسال میشه و گزارش تحویل هم میاد ولی دریافت نمیشه به اون خط
    سلام دوست عزیز
    .
    به ترفندستان خوش آمدید
    .
    گاهی به علت آنتن دهی نامناسب و در دسترس نبودن شبکه هست
    .
    به نقل از:[تنها اعضای سایت قادر به دیدن لینک‌ها هستند. ] و [تنها اعضای سایت قادر به دیدن لینک‌ها هستند. ]
    مسیر زیر رو چک کنید :
    Setting > Security Option > Firewall
    باید Disable باشه ( تیک ها هم بردارید)

    در برنامه ارسال SMS گوشی به قسمت setting برید.
    در قسمت Input Mode برای SMS ها گزینه Automatic را انتخاب کنید.

    go sms را نصب کن ، برو تو تنظیمات قسمت advansed همه گزینه ها را on کن درست میشه

    موفق باشید.


    کانال اطلاع رسانی لیسانس رایگان برنامه ها

    Telegram

    صفحه من در اینستاگرام

    اگر سوالی رو بلدی جواب بده! نترس!

    خرید زیرنویس 5000 دوره سایت لیندا با حجم 1.3 گیگابایت برای اولین بار
    اینجا کلیک کنید
  3. #3

    پیش فرض

    این مراحلی که گفتین و گوشی من نداره به 700 هم زنگ زدم فایده نداشت درست نشد مشکل از آنتن نیست
  4. #4

    پیش فرض

    نقل قول نوشته اصلی توسط محمود 8080 [تنها اعضای سایت قادر به دیدن لینک‌ها هستند. ]
    سلام دوست عزیز
    .
    به ترفندستان خوش آمدید
    .
    گاهی به علت آنتن دهی نامناسب و در دسترس نبودن شبکه هست
    .
    به نقل از:[تنها اعضای سایت قادر به دیدن لینک‌ها هستند. ] و [تنها اعضای سایت قادر به دیدن لینک‌ها هستند. ]
    مسیر زیر رو چک کنید :
    Setting > Security Option > Firewall
    باید Disable باشه ( تیک ها هم بردارید)

    در برنامه ارسال SMS گوشی به قسمت setting برید.
    در قسمت Input Mode برای SMS ها گزینه Automatic را انتخاب کنید.

    go sms را نصب کن ، برو تو تنظیمات قسمت advansed همه گزینه ها را on کن درست میشه

    موفق باشید.
    ممنون مشکل من هم بود
  5. #5

    پیش فرض

    سلام . منم دقیقا همین مشکلو دارم نمیدونم باید چیکارش کنم
+ ارسال تاپیک جدید

اطلاعات موضوع

کاربرانی که در حال مشاهده این موضوع هستند

در حال حاضر 1 کاربر در حال مشاهده این موضوع است. (0 کاربران و 1 مهمان ها)

موضوعات مشابه

  1. ارسال SMS با شماره دلخواه
    توسط nazanin_hemati در انجمن پرسش و پاسخ و مباحث فنی پیرامون گوشی‌های تلفن همراه و تبلت‌ها
    پاسخ: 1
    آخرين نوشته: April 18th, 2016, 15:58
  2. تعداد sms ارسالی به یک شماره ی خاص
    توسط pouyan2012 در انجمن همراه اول
    پاسخ: 0
    آخرين نوشته: February 23rd, 2012, 19:00
  3. پاسخ: 6
    آخرين نوشته: March 16th, 2010, 14:01

کاربرانی که این تاپیک را مشاهده کرده اند: 0

هیچ عضوی در لیست وجود ندارد.

کلمات کلیدی این موضوع

مجوز ‌های ارسال و ویرایش

  • شما نمیتوانید موضوع جدیدی ارسال کنید
  • شما امکان ارسال پاسخ را ندارید
  • شما نمیتوانید فایل پیوست کنید.
  • شما نمیتوانید پست ‌های خود را ویرایش کنید
  •  

اکنون ساعت 08:05 برپایه‌ی ساعت جهانی (GMT +3.5) می‌باشد.

تبلیغات متنی

عضویت در خبرنامه

با عضویت در خبرنامه‌ی سایت، جدیدترین ترفندها، نقد و بررسی‌ها و مطالب مدرسه فناوری به طور خودکار به ایمیل شما ارسال می‌شود. بعد از کلیک بر روی دکمه‌ی «مشترک شوید»، بایستی کد داخل تصویر را وارد کرده، سپس به صندوق ایمیل خود مراجعه کنید و روی لینک تأیید کلیک کنید تا اشتراک شما نهایی شود.

کلیه حقوق مادی و معنوی متعلق به وب سایت ترفندستان است. برداشت مطالب و تصاویر تنها با ذکر نام ترفندستان مجاز است.