سلام لینوکس من فقط با خط فرمان بالا میاد.اررور ytt1 داره و من کلی سرچ کردم تو یوتیوب با وجود اینکه دسترسی روت دارم 8O8O اما بازم تو نصب بعضی پکیج های لازم برای اجرای GUI اررور unmet dependecies میده....