سلام لینوکس من فقط با خط فرمان بالا میاد.اررور ytt1 داره و من کلی سرچ کردم تو یوتیوب با وجود اینکه دسترسی روت دارم اما بازم تو نصب بعضی پکیج های لازم برای اجرای GUI اررور unmet dependecies میده.
کالی 2018 هست. روی virtual box . windows 10

مثلا پکیج gdm3 خیلی دقیق نیستم ولی یه همچین چیزی نصب نمیشه....کمک کنید