تبلیغات در ترفندستان
+ ارسال تاپیک جدید
نمایش نتایج: از 1 به 6 از 6

موضوع: بوت نشدن و صفحه ی سیاه بعد از لوگوی مادربورد

  1. #1
    تاریخ عضویت
    Nov 2008
    محل سکونت
    Tehran
    پست‌ها
    37
    Samsung-i8910-Omnia-HD
    NOD32 Firefox Windows-8 Irancell
    نوع و سرعت اینترنت: بیش از ADSL-2 Mb/S
    سپاس (اهدایی)
    582
    سپاس (دریافتی)
    49

    Question بوت نشدن و صفحه ی سیاه بعد از لوگوی مادربورد

    سلام

    اولا که باید گفت سال نو مبارک!
    سال خوبی رو واسه همه ی ترفندستانیای گل آرزو میکنم

    دوما، یه تشریح کامل میکنم مشکلی که برای سیستمم پیش اومده رو، امیدوارم با کمکتون بشه راه حلی واسه برطرف کردنش پیدا کنم.

    ‌حدود ۱ سال پیش، هوس یکم بازی کردن پای سیستم زد به سرم، World of Warcraft نصب کردم و لاگین کردم، رفتم داخل و یه یروب که چرخیدم دیدم سیستم ریستارت شد، گفتم خوب شاید هنگ کرده و حالا یبار ریستارت شدن مشکلی نداره.

    مجددا روشنش کردم و رفتم داخل بازی
    دقیقا دوباره بعد از همون یروب بازی کردن ریستارت شد.
    یادمه یکم فن کارت گرافیکم تو مخم رفته بود و شک داشتم به درست کار کردنش، به همین دلیل گفتم احتمالا فنش کار نکرده و داغ کرده و ریست کرده سیستم رو،
    با دکمه ی پاور پشت کِیس سیستم رو سریع خاموش کردم.
    بعدش که زدم روشن بشه دیگه کلا روشن نشد.

    ۱- گفتم شاید مشکل از پاوره،
    از تو اینترنت طریقه ی تست کردن پاور رو پیدا کردم و تستش کردم، دیدم بله ، ظاهرا پاوره کامپیوتر مرخص شده.
    یه جدیدش رو خریدم، سیستم روشن شد ولی بعد از لوگوی Asus فقط صفحه ی سیاه نشون میداد و خبری نبود، فکنم اون صفحه ای که مشخصات سخت افزار ها و چیزایی که متصل شده به کامپیوتر رو نشون میده رو گاهی نشون میداد (چندین ماه گذشته واسه همین دقیق یادم نیست).
    ‌‌
    ۲- گفتم شاید از کارت گرافیکه،
    تستش کردم رو یه سیستم دیگه، سالم بود و بالا اومد.
    ‌‌
    ۳- گفتم شاید مشکل از رَمِ‌،
    ولی یادمه که پیش اومده بود که رم رو حتی از مادربورد جدا میکردم، ارور میداد ولی صفحه ی سیاه نه، خوب پس مشکل از رَم نیست.
    ولی به هر حال رم ها رو جدا جدا و رو اسلات های مختلف تست کردم ولی تغییری در بوت شدن سیستم اعمال نشد.

    ۴- گفتم شاید مشکل از هارده،
    خوب اگه مشکل از هارد بود وقتی جداش کردم و سیستم رو روشن کردم میگفت سیستم عاملی یافت نشد واسه بوت کردن!
    ولی باز به هر حال دو تا هارد اینترنال و یه هارد اکسترنال دیگه رو جدا جدا و تک تک وصل کردم بهش که شاید بگه سیستم عامل نصب کن ،
    ‌دی وی دی رام هم وصل کرده بودم که اگه چیزی اومد واسه نصب ویندوز دیسک ویندوز رو بزارم و نصب کنم،
    ولی عکس العملی که به این مطلب مرتبط بشه نشون نداد و صفحه فقط سیاه بود بعد از لوگو.
    ‌‌
    ۵- باطری سیموس جدید خریدم وصل کردم، نشد، یروب گذاشتمش کنار ، دوباره وصلش کردم (طرف مثبتش رو به بیرون) ، بازم نشد.

    ۶- تو اینترنت که سرچ زدم یادمه یکی اشاره کرده بود که اون قطعه ی CLRTC CHASIS رو در بیارید، بزارید رو پین ۲ و ۳ که ریست بشه، بعد ۱۰ ثانیه مجدد بزارید رو پین پیشفرض که همون ۱ و ۲ هستش. کردم این کارو ، بازم نشد. باطری سیموس رو در آوردم و دوباره این کارو با CHASIS کردم ، بازم تغییری ایجاد نشد.
    ‌‌
    ۷- گفتم شاید مشکل از مادربورده، که مدل Asus P8H61 هستش، فرستادمش گارانتی سازگار، رفتم که تحویل بگیرم نوشته بود سوکت های سی پی یو مشکل داشته که درستش کردن، تحویل گرفتم و مجددا قطعات رو وصل کردم دیدم باز همونه و سیستم بالا نمیاد بعد از اون لوگو.
    دوباره فرستادم گارانتی سازگار ، رفتم که تحویل بگیرم گفتن مشکلی نداره و تصویر گرفتیم باهاش.

    ۸- گفتم شاید مشکل از سی پی یو باشه، متاسفانه سی پی یو و مادربورد سوکت 1155 پیدا نکردم واسه تست کردنش، ولی الان که گاهی تست میکنم سیستم رو و روشنش میکنم ببینم معجزه ای شده " گاااهی " اون صفحه که بعد از لوگوی مادربورد میاد و اطلاعات سخت افزاری رو نشون میده میاد و اسم سی پی یو رو میزنه.
    یه بنده خدایی میگفت وقتی اون صفحه میاد یعنی مشکل از CPU نیست، اسمشم که میزنه ‌‌، پس داره پردازنده رو میشناسه پس مشکل از پردازنده نیست و زندس.
    ‌‌

    ‌خوب یکم دیگه اطلاعات تکمیلی تر بدم چون احتمال میدم به درد بخوره.

    سیستم یه مدت جدا جدا بود همه ی قطعاتش، وصلشون که کردم و کابل هاردی که روش ویندوز نصب بود رو هم زدم، فقط باره اول اون صفحه ای که بعد از لوگو میاد و اطلاعات سخت افزار میزنه اومد، نوشت که CPU جدید متصل شده، F1 بزنید که برید واسه کارای نصبش از طریق بایوس.
    کیبورد وصل نبود نتونستم F1 بزنم، بعد رفت واسه ادامه ی بوت و به مدت ۱ ثانیه لوگوی آبیه ویندوز ۱۰ که نصب بود رو نشون داد و باز خاموش شد، دیگه تو روشن کردن های بعدی لوگوی ویندوز نیومد. باطری سیموس و CHASIS هم در میارم و میزنم باز هم اون اتفاق نمیفته و لوگوی ویندوز نمیاد.
    البته فعلا تو آخرین چندین بار روشن کردن سیستم هم بعد از لوگو ،اون صفحه ی اطلاعات سخت افزار نمیاد.

    این مشکلاتی که گفتم تا قبل از اون قسمت اطلاعات تکمیلی واسه این یه سال گذشته بود، اون اطلاعات تکمیلیه و اون بخش تست هارد واسه همین امروز.

    میدونم زیاد توضیح دادم ولی خوندید که همه چی رو تست کردم، واسه همین نخواستم چیزی رو جا بندازم که بلکم بشه از توش نکته ای درآورد واسه حل مشکل.

    پیشاپیش تشکر میکنم از راه حل های پیشنهادیتون ❤✌
    ویرایش توسط Martial : March 25th, 2021 در ساعت 04:04
  2. #2
    تاریخ عضویت
    Jan 2014
    پست‌ها
    14,883

    360-Internet-Security Cyberfox Windows-10 Irancell
    نوع و سرعت اینترنت: Wireless-2 Mb/S
    سپاس (اهدایی)
    18548
    سپاس (دریافتی)
    18210
    نوشته ‌های وبلاگ
    38

    پیش فرض

    نقل قول نوشته اصلی توسط Martial [تنها اعضای سایت قادر به دیدن لینک‌ها هستند. ]
    میدونم زیاد توضیح دادم ولی خوندید که همه چی رو تست کردم، واسه همین نخواستم چیزی رو جا بندازم که بلکم بشه از توش نکته ای درآورد واسه حل مشکل.
    سلام دوست عزیز
    .
    با یه نسخه لایو تست کنید ببینید بالا میاد و می تونید اجرا و وارد بشین.

    این رو تست کنید که حجم کمی هم داره @[تنها اعضای سایت قادر به دیدن لینک‌ها هستند. ]

    [تنها اعضای سایت قادر به دیدن لینک‌ها هستند. ]

    رسول خدا صل الله علیه و اله فرمود:علی، شجاع ترین و قویدل ترینِ مردم است.( ابن مغازلی، مناقب علی بن ابی طالب علیه السلام )

    کانال اطلاع رسانی لایسنس برنامه ها/قبل از ارسال پست بخوانید

    دوستان اگه کسی جایی زندگی میکنه که نیشکر کشت میشه،لطفا پیام خصوص بده
  3. #3
    تاریخ عضویت
    Nov 2008
    محل سکونت
    Tehran
    پست‌ها
    37
    Samsung-i8910-Omnia-HD
    NOD32 Firefox Windows-8 Irancell
    نوع و سرعت اینترنت: بیش از ADSL-2 Mb/S
    سپاس (اهدایی)
    582
    سپاس (دریافتی)
    49

    پیش فرض

    نقل قول نوشته اصلی توسط محمود 8080 [تنها اعضای سایت قادر به دیدن لینک‌ها هستند. ]
    سلام دوست عزیز
    .
    با یه نسخه لایو تست کنید ببینید بالا میاد و می تونید اجرا و وارد بشین.

    این رو تست کنید که حجم کمی هم داره @[تنها اعضای سایت قادر به دیدن لینک‌ها هستند. ]

    [تنها اعضای سایت قادر به دیدن لینک‌ها هستند. ]
    سلام
    کاری که گفتید رو انجام دادم
    برطرف نشد متاسفانه,فیلم گرفتم که نتیجه رو ببینید.
    [تنها اعضای سایت قادر به دیدن لینک‌ها هستند. ]
    ویرایش توسط Martial : March 25th, 2021 در ساعت 18:36

    « شجاع باش برای به دست آوردن چیزی که می خواهی. شجاع در جستجو ؛ نه شجاع در پرسیدن! »
  4. #4
    تاریخ عضویت
    Jan 2014
    پست‌ها
    14,883

    360-Internet-Security Cyberfox Windows-10 Irancell
    نوع و سرعت اینترنت: Wireless-2 Mb/S
    سپاس (اهدایی)
    18548
    سپاس (دریافتی)
    18210
    نوشته ‌های وبلاگ
    38

    پیش فرض

    نقل قول نوشته اصلی توسط Martial [تنها اعضای سایت قادر به دیدن لینک‌ها هستند. ]
    کاری که گفتید رو انجام دادم
    سلام دوست عزیز
    .
    یه جستجوی اینترنتی انجام دادم بیشتر موارد رو شما انجام دادین

    مسائلی که پیشنهاد کرده بودند خارج کردن باتری بایوس

    مشکل اسلات کارت گرافیک

    مشکل پاور

    جامپرها مشکلی نداره؟

    تست قطعات رو به صورت تک تک انجام دادین؟ به این صورت که همه رو جدا کنید و یکی یکی به سیستم متصل کنید ببینید کدوم قطعه باعث مشکل شده با فرض سالم بودن مادربورد

    رسول خدا صل الله علیه و اله فرمود:علی، شجاع ترین و قویدل ترینِ مردم است.( ابن مغازلی، مناقب علی بن ابی طالب علیه السلام )

    کانال اطلاع رسانی لایسنس برنامه ها/قبل از ارسال پست بخوانید

    دوستان اگه کسی جایی زندگی میکنه که نیشکر کشت میشه،لطفا پیام خصوص بده
  5. #5
    تاریخ عضویت
    May 2017
    محل سکونت
    پی درس و کتاب .
    سن
    17
    پست‌ها
    1,038
    SonyEricsson-W810
    NOD32 Firefox Windows-7 RighTel
    نوع و سرعت اینترنت: بیش از ADSL-2 Mb/S
    سپاس (اهدایی)
    355
    سپاس (دریافتی)
    1244
    نوشته ‌های وبلاگ
    1

    پیش فرض

    نقل قول نوشته اصلی توسط Martial [تنها اعضای سایت قادر به دیدن لینک‌ها هستند. ]
    سلام

    اولا که باید گفت سال نو مبارک!
    سال خوبی رو واسه همه ی ترفندستانیای گل آرزو میکنم

    دوما، یه تشریح کامل میکنم مشکلی که برای سیستمم پیش اومده رو، امیدوارم با کمکتون بشه راه حلی واسه برطرف کردنش پیدا کنم.

    ‌حدود ۱ سال پیش، هوس یکم بازی کردن پای سیستم زد به سرم، World of Warcraft نصب کردم و لاگین کردم، رفتم داخل و یه یروب که چرخیدم دیدم سیستم ریستارت شد، گفتم خوب شاید هنگ کرده و حالا یبار ریستارت شدن مشکلی نداره.

    مجددا روشنش کردم و رفتم داخل بازی
    دقیقا دوباره بعد از همون یروب بازی کردن ریستارت شد.
    یادمه یکم فن کارت گرافیکم تو مخم رفته بود و شک داشتم به درست کار کردنش، به همین دلیل گفتم احتمالا فنش کار نکرده و داغ کرده و ریست کرده سیستم رو،
    با دکمه ی پاور پشت کِیس سیستم رو سریع خاموش کردم.
    بعدش که زدم روشن بشه دیگه کلا روشن نشد.

    ۱- گفتم شاید مشکل از پاوره،
    از تو اینترنت طریقه ی تست کردن پاور رو پیدا کردم و تستش کردم، دیدم بله ، ظاهرا پاوره کامپیوتر مرخص شده.
    یه جدیدش رو خریدم، سیستم روشن شد ولی بعد از لوگوی Asus فقط صفحه ی سیاه نشون میداد و خبری نبود، فکنم اون صفحه ای که مشخصات سخت افزار ها و چیزایی که متصل شده به کامپیوتر رو نشون میده رو گاهی نشون میداد (چندین ماه گذشته واسه همین دقیق یادم نیست).
    ‌‌
    ۲- گفتم شاید از کارت گرافیکه،
    تستش کردم رو یه سیستم دیگه، سالم بود و بالا اومد.
    ‌‌
    ۳- گفتم شاید مشکل از رَمِ‌،
    ولی یادمه که پیش اومده بود که رم رو حتی از مادربورد جدا میکردم، ارور میداد ولی صفحه ی سیاه نه، خوب پس مشکل از رَم نیست.
    ولی به هر حال رم ها رو جدا جدا و رو اسلات های مختلف تست کردم ولی تغییری در بوت شدن سیستم اعمال نشد.

    ۴- گفتم شاید مشکل از هارده،
    خوب اگه مشکل از هارد بود وقتی جداش کردم و سیستم رو روشن کردم میگفت سیستم عاملی یافت نشد واسه بوت کردن!
    ولی باز به هر حال دو تا هارد اینترنال و یه هارد اکسترنال دیگه رو جدا جدا و تک تک وصل کردم بهش که شاید بگه سیستم عامل نصب کن ،
    ‌دی وی دی رام هم وصل کرده بودم که اگه چیزی اومد واسه نصب ویندوز دیسک ویندوز رو بزارم و نصب کنم،
    ولی عکس العملی که به این مطلب مرتبط بشه نشون نداد و صفحه فقط سیاه بود بعد از لوگو.
    ‌‌
    ۵- باطری سیموس جدید خریدم وصل کردم، نشد، یروب گذاشتمش کنار ، دوباره وصلش کردم (طرف مثبتش رو به بیرون) ، بازم نشد.

    ۶- تو اینترنت که سرچ زدم یادمه یکی اشاره کرده بود که اون قطعه ی CLRTC CHASIS رو در بیارید، بزارید رو پین ۲ و ۳ که ریست بشه، بعد ۱۰ ثانیه مجدد بزارید رو پین پیشفرض که همون ۱ و ۲ هستش. کردم این کارو ، بازم نشد. باطری سیموس رو در آوردم و دوباره این کارو با CHASIS کردم ، بازم تغییری ایجاد نشد.
    ‌‌
    ۷- گفتم شاید مشکل از مادربورده، که مدل Asus P8H61 هستش، فرستادمش گارانتی سازگار، رفتم که تحویل بگیرم نوشته بود سوکت های سی پی یو مشکل داشته که درستش کردن، تحویل گرفتم و مجددا قطعات رو وصل کردم دیدم باز همونه و سیستم بالا نمیاد بعد از اون لوگو.
    دوباره فرستادم گارانتی سازگار ، رفتم که تحویل بگیرم گفتن مشکلی نداره و تصویر گرفتیم باهاش.

    ۸- گفتم شاید مشکل از سی پی یو باشه، متاسفانه سی پی یو و مادربورد سوکت 1155 پیدا نکردم واسه تست کردنش، ولی الان که گاهی تست میکنم سیستم رو و روشنش میکنم ببینم معجزه ای شده " گاااهی " اون صفحه که بعد از لوگوی مادربورد میاد و اطلاعات سخت افزاری رو نشون میده میاد و اسم سی پی یو رو میزنه.
    یه بنده خدایی میگفت وقتی اون صفحه میاد یعنی مشکل از CPU نیست، اسمشم که میزنه ‌‌، پس داره پردازنده رو میشناسه پس مشکل از پردازنده نیست و زندس.
    ‌‌

    ‌خوب یکم دیگه اطلاعات تکمیلی تر بدم چون احتمال میدم به درد بخوره.

    سیستم یه مدت جدا جدا بود همه ی قطعاتش، وصلشون که کردم و کابل هاردی که روش ویندوز نصب بود رو هم زدم، فقط باره اول اون صفحه ای که بعد از لوگو میاد و اطلاعات سخت افزار میزنه اومد، نوشت که CPU جدید متصل شده، F1 بزنید که برید واسه کارای نصبش از طریق بایوس.
    کیبورد وصل نبود نتونستم F1 بزنم، بعد رفت واسه ادامه ی بوت و به مدت ۱ ثانیه لوگوی آبیه ویندوز ۱۰ که نصب بود رو نشون داد و باز خاموش شد، دیگه تو روشن کردن های بعدی لوگوی ویندوز نیومد. باطری سیموس و CHASIS هم در میارم و میزنم باز هم اون اتفاق نمیفته و لوگوی ویندوز نمیاد.
    البته فعلا تو آخرین چندین بار روشن کردن سیستم هم بعد از لوگو ،اون صفحه ی اطلاعات سخت افزار نمیاد.

    این مشکلاتی که گفتم تا قبل از اون قسمت اطلاعات تکمیلی واسه این یه سال گذشته بود، اون اطلاعات تکمیلیه و اون بخش تست هارد واسه همین امروز.

    میدونم زیاد توضیح دادم ولی خوندید که همه چی رو تست کردم، واسه همین نخواستم چیزی رو جا بندازم که بلکم بشه از توش نکته ای درآورد واسه حل مشکل.

    پیشاپیش تشکر میکنم از راه حل های پیشنهادیتون ❤✌
    درود به شما دوست عزیز.
    سال نو را به شما و خانواده محترمتان تبریک میگم.
    شما آی سی بایوس رو تعویض کنید و یک فریمور کاملا سالم و تست شده رو روی آی سی جدید بایوس پروگرام کنید و بندازید روی مادربرد و مجددأ تست کنید . باید مشکل 100 درصد حل بشه .
    موفق باشید.
    there's no time I don't think of you. You aren’t here but I’m waiting for you.
    {Parsa.}
    وقتی نیست که بهت فکر نکنم. تو اینجا نیستی ولی من منتظرت میمونم.
    پارسا.
  6. #6
    تاریخ عضویت
    Nov 2008
    محل سکونت
    Tehran
    پست‌ها
    37
    Samsung-i8910-Omnia-HD
    NOD32 Firefox Windows-8 Irancell
    نوع و سرعت اینترنت: بیش از ADSL-2 Mb/S
    سپاس (اهدایی)
    582
    سپاس (دریافتی)
    49

    پیش فرض

    خوب خوشبختانه بالاخره مشکلش حل شد!
    چند روزی طول کشید تا فن کارت گرافیک رو پیدا کردم و تعویضش رو انجام دادم و مشکل برطرف شد.

    مشکل داغ کردن بیش از حد چیپست GPU و کارت گرافیک بود که با تعویض فن برطرف شد.

    تشکر میکنم از همه ی دوستان

    « شجاع باش برای به دست آوردن چیزی که می خواهی. شجاع در جستجو ؛ نه شجاع در پرسیدن! »
+ ارسال تاپیک جدید

اطلاعات موضوع

کاربرانی که در حال مشاهده این موضوع هستند

در حال حاضر 1 کاربر در حال مشاهده این موضوع است. (0 کاربران و 1 مهمان ها)

موضوعات مشابه

  1. ببخشید من هر موقع تو balck ops mp exe میرم بعد از این که میره تو صفحه مولتی پلیر صفحه سیاه میشه دیگه نمیاد
    توسط yazdan65 در انجمن پرسش و پاسخ و مباحث فنی پیرامون بازی‌ها و کنسول‌ها
    پاسخ: 1
    آخرين نوشته: December 19th, 2017, 16:42
  2. سیاه شدن صفحه و اجرا نشدن بازی ACE COMBAT ASSAULT HORIZON Enhanced Edition
    توسط poroson در انجمن پرسش و پاسخ و مباحث فنی پیرامون بازی‌ها و کنسول‌ها
    پاسخ: 13
    آخرين نوشته: June 7th, 2015, 18:14
  3. تغییر نیافتن صفحه دسکتاپ و ثابت ماندن صفحه سیاه
    توسط wiliam10 در انجمن پرسش و پاسخ و مباحث فنی پیرامون ویندوز 7
    پاسخ: 3
    آخرين نوشته: January 17th, 2015, 22:42
  4. قفل کردن سیستم روی لوگوی مادربورد ، راهی هست آیا ؟!
    توسط titanium833 در انجمن پردازنده و مادربورد
    پاسخ: 0
    آخرين نوشته: June 30th, 2012, 08:28
  5. مشکل صفحه سیاه و اجرا نشدن explorer بعد از login
    توسط jdt در انجمن پرسش و پاسخ و مباحث فنی پیرامون ویندوز 7
    پاسخ: 7
    آخرين نوشته: November 2nd, 2010, 20:50

کاربرانی که این تاپیک را مشاهده کرده اند: 6

کلمات کلیدی این موضوع

asus، black screen، boot، chasis، chasisb، cpu، mainboard، motherboard mb، p8h61، ،اون، آوردم، اسم، اطلاعات، افزار، افزاری، الان، اومد، اومده، اون، اگه، ایجاد، این، اینترنت، بار، باز، بازم، بازی، باشه،، باطری، بالا، باهاش، ببینم، بزارید، بشه، بعد، بنده، بوت، بوت نشدن، بود، بگیرم، تحویل، تست، تستش، تصویر، تغییری، تکمیلی، ثانیه، جدا، جدید، خاموش، خوب، داخل، داشته، درستش، دوباره، دیدم، دیگه، راه، رفتم، رو،، روشن، روشنش، ریست، ریستارت، زدم، سازگار، سازگار،، سال، سخت، سوکت، سیاه، سیستم، سیموس، شاید، شد،، شده، صفحه، صفحه ی سیاه، فرستادم، فرستادمش، فقط، قطعات، لوگو، لوگوی، مادربورد، مادربورده،، متاسفانه، متصل، مجددا، مدت، مدل، مشکل، مشکلی، معجزه، میاد، میداد، میده، میزنه، میکنم، میگفت، نداره، نشد، نشون، نصب، نمیاد، نوشته، نکردم، نیست، هارد، هاردی، های، هستش، هستش،، همه، همون، همونه، همین، واسه، وصل، وقتی، ولی، ویندوز، پاور، پردازنده، پیدا، پیش، پین، چندین، چیزی، کار، کارت، کارو، کامپیوتر، کردم، کردم،، کردن، کردن،، کردنش،، کرده، گاااهی، گارانتی، گاهی، گذشته، گرفتم، گرفتیم، گفتم، گفتن، یادمه، یروب، یکم

نمایش برچسب‌ها

مجوز ‌های ارسال و ویرایش

  • شما نمیتوانید موضوع جدیدی ارسال کنید
  • شما امکان ارسال پاسخ را ندارید
  • شما نمیتوانید فایل پیوست کنید.
  • شما نمیتوانید پست ‌های خود را ویرایش کنید
  •  

اکنون ساعت 09:06 برپایه‌ی ساعت جهانی (GMT +3.5) می‌باشد.

تبلیغات متنی

عضویت در خبرنامه

با عضویت در خبرنامه‌ی سایت، جدیدترین ترفندها، نقد و بررسی‌ها و مطالب مدرسه فناوری به طور خودکار به ایمیل شما ارسال می‌شود. بعد از کلیک بر روی دکمه‌ی «مشترک شوید»، بایستی کد داخل تصویر را وارد کرده، سپس به صندوق ایمیل خود مراجعه کنید و روی لینک تأیید کلیک کنید تا اشتراک شما نهایی شود.

کلیه حقوق مادی و معنوی متعلق به وب سایت ترفندستان است. برداشت مطالب و تصاویر تنها با ذکر نام ترفندستان مجاز است.